<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-CL">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.capire.info/xmlrpc.php" />

<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿Por qué hablar de Usabilidad a fines del 2020? -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿Por qué hablar de Usabilidad a fines del 2020? -" />
	<meta property="og:description" content="Escribe Amable Es aún un desafío pendiente de empresas e instituciones el garantizar experiencias “intuitivas”, “fáciles”, “amigables”, “de bajo esfuerzo”." />
	<meta property="og:url" content="http://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/" />
	<meta property="article:published_time" content="2020-11-02T10:00:17+00:00" />
	<meta property="article:modified_time" content="2020-11-03T17:12:20+00:00" />
	<meta property="og:image" content="https://www.capire.info/wp-content/uploads/2020/11/human-3131802_1920.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1329" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.capire.info/#website","url":"http://www.capire.info/","name":"","description":"Estrategia, Experiencia, Interacci\u00f3n.","potentialAction":[{"@type":"SearchAction","target":"http://www.capire.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"ImageObject","@id":"http://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/#primaryimage","inLanguage":"es-CL","url":"https://www.capire.info/wp-content/uploads/2020/11/human-3131802_1920.jpg","width":1920,"height":1329},{"@type":"WebPage","@id":"http://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/#webpage","url":"http://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/","name":"\u00bfPor qu\u00e9 hablar de Usabilidad a fines del 2020? -","isPartOf":{"@id":"http://www.capire.info/#website"},"primaryImageOfPage":{"@id":"http://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/#primaryimage"},"datePublished":"2020-11-02T10:00:17+00:00","dateModified":"2020-11-03T17:12:20+00:00","author":{"@id":"http://www.capire.info/#/schema/person/e98cea4cca39a01f7a3d09951c9a78f1"},"inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["http://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/"]}]},{"@type":"Person","@id":"http://www.capire.info/#/schema/person/e98cea4cca39a01f7a3d09951c9a78f1","name":"admin","image":{"@type":"ImageObject","@id":"http://www.capire.info/#personlogo","inLanguage":"es-CL","url":"https://secure.gravatar.com/avatar/05efdc944eb961d422c485e717e603a7?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.capire.info/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de comentarios" href="https://www.capire.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; ¿Por qué hablar de Usabilidad a fines del 2020? Feed de comentarios" href="https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-831871-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-831871-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.capire.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dynamicnews-custom-fonts-css'  href='https://www.capire.info/wp-content/themes/dynamic-news-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.capire.info/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.capire.info/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://www.capire.info/wp-content/themes/dynamic-news-lite/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.capire.info/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://www.capire.info/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://www.capire.info/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.capire.info","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capire.info/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.capire.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.capire.info/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.capire.info/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0' id='flexslider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-frontpage_slider-js-extra'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capire.info/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0' id='dynamicnewslite-jquery-frontpage_slider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capire.info/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719' id='dynamicnewslite-jquery-navigation-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-sidebar-js-extra'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Sidebar";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.capire.info/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421' id='dynamicnewslite-jquery-sidebar-js'></script>
<link rel="https://api.w.org/" href="https://www.capire.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.capire.info/wp-json/wp/v2/posts/1933" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.capire.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.capire.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.capire.info/?p=1933' />
<link rel="alternate" type="application/json+oembed" href="https://www.capire.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capire.info%2F2020%2F11%2F02%2Fpor-que-hablar-de-usabilidad-a-fines-del-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.capire.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.capire.info%2F2020%2F11%2F02%2Fpor-que-hablar-de-usabilidad-a-fines-del-2020%2F&#038;format=xml" />
<meta name="twitter:partner" content="tfwp" /><link rel="icon" href="https://www.capire.info/wp-content/uploads/2017/07/cropped-icon-capire-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.capire.info/wp-content/uploads/2017/07/cropped-icon-capire-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.capire.info/wp-content/uploads/2017/07/cropped-icon-capire-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.capire.info/wp-content/uploads/2017/07/cropped-icon-capire-270x270.jpg" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="¿Por qué hablar de Usabilidad a fines del 2020?" /><meta name="twitter:description" content="Escribe Amable Es aún un desafío pendiente de empresas e instituciones el garantizar experiencias “intuitivas”, “fáciles”, “amigables”, “de bajo esfuerzo”." /><meta name="twitter:image" content="https://www.capire.info/wp-content/uploads/2020/11/human-3131802_1920.jpg" />
</head>

<body class="post-template-default single single-post postid-1933 single-format-standard wp-custom-logo sliding-sidebar mobile-header-none">

<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
	</div>
	</div>

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="https://www.capire.info/" class="custom-logo-link" rel="home"><img width="190" height="55" src="https://www.capire.info/wp-content/uploads/2017/07/cropped-logo-capire-portada.png" class="custom-logo" alt="" /></a>				
		<p class="site-title"><a href="https://www.capire.info/" rel="home"></a></p>

					
			<p class="site-description">Estrategia, Experiencia, Interacción.</p>

		
			</div>

			<div id="header-content" class="clearfix">
				
	<div id="header-social-icons" class="social-icons-wrap clearfix">
		<ul id="social-icons-menu" class="social-icons-menu"><li id="menu-item-419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419"><a href="http://twitter.com/Capire_info"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420"><a href="https://www.facebook.com/pages/Capireinfo/457947907596013#"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584"><a href="https://www.linkedin.com/company/9386789"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-608"><a href="https://plus.google.com/u/0/101116030743918563893/about"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496"><a href="https://www.capire.info/ebooks/"><span class="screen-reader-text">eBooks</span></a></li>
</ul>	</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu menu"><li class="page_item page-item-406"><a href="https://www.capire.info/">Portada</a></li>
<li class="page_item page-item-16"><a href="https://www.capire.info/archivo/">Archivo</a></li>
<li class="page_item page-item-408"><a href="https://www.capire.info/equipo/">Equipo</a></li>
<li class="page_item page-item-1492"><a href="https://www.capire.info/ebooks/">eBooks</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-1933" class="post-1933 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-normal tag-diseno-de-experiencia tag-usabilidad tag-uxdesign-2">
	
		<h1 class="entry-title post-title">¿Por qué hablar de Usabilidad a fines del 2020?</h1>		
		<div class="entry-meta postmeta clearfix"><span class="meta-date sep"><a href="https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/" title="7:00 am" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-02T07:00:17-03:00">Noviembre 2, 2020</time></a></span><span class="meta-author sep"> <span class="author vcard"><a class="url fn n" href="https://www.capire.info/author/admin/" title="View all posts by admin" rel="author">admin</a></span></span>
	<span class="meta-comments">
		<a href="https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/#respond">Leave a comment</a>	</span>

	</div>
		
		<img width="860" height="280" src="https://www.capire.info/wp-content/uploads/2020/11/human-3131802_1920-860x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="" loading="lazy" />		
		<div class="entry clearfix">
			
<p>Escribe <strong><a rel="noreferrer noopener" href="https://www.linkedin.com/company/amable" target="_blank">Amable</a></strong></p>



<p id="11d2">Habiendo, aparentemente, tantas especialidades nuevas asociadas al diseño de productos y servicios digitales, puede sonar un anacronismo querer hablar de “Usabilidad”.</p>



<p id="7504">En <strong>amable</strong> estamos convencidos de que no. Es necesario hablar de usabilidad. Quizás más que nunca. Y compartimos nuestras razones:</p>



<p id="7504"><strong>La usabilidad sigue sin ser un commodity.</strong> </p>



<p id="7504">El 2005 se vaticinaba que el 2010 lo sería. El 2010, que se lograría el 2015. El 2015, que el 2020… Pero todavía no pasa.<br>Realmente no.</p>



<p id="7504"><br>Para la gran mayoría de empresas de servicios masivos que operan en Latinoamérica -cuyos negocios dependen cada vez más del aprovechamiento de sus canales digitales- es aún un desafío pendiente garantizar experiencias “intuitivas”, “fáciles”, “amigables”, “de bajo esfuerzo”. Siguen existiendo por doquier etiquetas que confunden, flujos más complejos de lo que podrían ser, procesos ilógicos, interacciones crípticas, pasos extra que hacen extraviarse, contaminación visual que dificulta en lugar de ayudar y otros vicios propios de lo no usable.<br></p>



<p id="7504">Esto ha sido particularmente notorio en los últimos meses con el fenómeno de plataformas, de segunda o tercera línea hasta inicios de año, que de un momento a otro, debido al confinamiento y contracción de la atención en entornos físicos, se tuvieron que subir al escenario en roles protagónicos con el encargo de ser las “salvadoras” de sus respectivos negocios, pero que no han estado a la altura del desafío, entre otros, por problemas elementales de usabilidad.</p>



<p><strong>Se siguen usando métodos incorrectos para medirla.</strong> </p>



<p>La usabilidad es un atributo formal de un producto o servicio digital. Tiene desde hace más de 20 años su propia norma <a href="https://www.iso.org/obp/ui/#iso:std:iso:9241:-17:ed-1:v1:en">ISO (la 9.241)</a> y estándares de cumplimiento claramente establecidos: eficiencia, eficacia y satisfacción. <mark>La manera correcta de medirla es a través de la observación y análisis de cómo las personas resuelven -o intentan resolver- tareas, es decir, a partir de su comportamiento en un contexto de uso dado.</mark> Cuando sacamos conclusiones en función de sus opiniones, o separadas del acto mismo de experimentar un producto o servicio (o un prototipo que simule sus características), sólo estamos extrayendo una pequeña parte -la menos significativa- de lo que debiéramos analizar para mejorar. La usabilidad no se mide a partir de encuestas; no se diagnostica en actividades grupales (a menos que el contexto de uso de una interfaz sea grupal); tampoco en testeos cuya dinámica dominante es la conversación en lugar de la observación; y no basta sólo con un análisis heurístico o diagnóstico experto (sirven, pero si no incluyen además testeos con usuarios reales, es difícil sacar conclusiones con validez real).</p>



<p><strong>Los productos y servicios digitales/remotos están siendo usados por perfiles de usuario inéditos.</strong> </p>



<p>Interacciones que dábamos por descontado que todo el mundo podía entender, por ser parte del imaginario digital que creíamos de alcance universal, resulta que no son intuitivas para públicos que se saltaron etapas de adopción tecnológica y que recién en los últimos meses han empezado a usar para configurar algo mucho más cercano a la verdadera universalidad de los canales digitales:</p>



<ul><li>Adultos mayores que jamás habían pagado la luz o el agua por Internet, pero que ahora están presionados a aprender a hacerlo para no poner en riesgo su salud.</li><li>Locatarios de pequeños comercios de barrio que se manejaban exclusivamente en el mundo del cash, pero que hoy, si no son capaces de cobrar sus envíos de delivery vía transferencia en línea, simplemente no son competitivos.</li><li>Profesores con excelentes habilidades para motivar y enseñar en el aula, sometidos ahora al estrés de tener que volverse “dinámicos” e “interactivos” en sus clases virtuales para que la comunidad educativa no les considere potencialmente obsoletos.</li><li>Funcionarios públicos que debutan en videoconferencias, médicos que por primera vez teleatienden, recepcionistas que telerecepcionan, en fin. Ejemplos sobran.</li><li>¿Qué consecuencias tiene esta evidencia? Que se hace necesario volver a testear con estos públicos interacciones que quizás con otras audiencias ya se consideraban superadas.</li></ul>



<p>Debiéramos estar dispuestos a reabrir lo que creíamos cerrado y hacernos cuestionamientos tan básicos como este: <mark>un adulto mayor que de Internet -y de computadoras personales- sólo ha usado en el pasado WhatsApp para hablar con sus nietos ¿está en condiciones de entender intuitivamente para qué sirve un checkbox o un radio button en un formulario?</mark></p>



<p><strong>Un producto o servicio poco usable revela falta de empatía de la empresa que lo ofrece (y la gente se da cuenta y no le gusta).</strong> </p>



<p>La usabilidad no es extremadamente difícil de conseguir, sin embargo requiere voluntad. Voluntad de incluir formalmente en todo proceso de diseño el ponernos en los zapatos de quien usa lo que creamos.<br>Aplicando un método sencillo de comprobación de los atributos propios de la usabilidad -que consiste en testear y afinar, una y otra vez, como práctica continua- tarde o temprano se resuelven las interfaces no usables. Equipos más expertos resuelven más rápido; menos expertos lo hacen más lento. Pero resuelven. Entonces la lógica es simple y <mark>los clientes, sobre todo los más jóvenes, ya no se culpan a sí mismos si algo es difícil de usar; perciben que el origen del problema es más bien desinterés o descuido de quien lo construyó</mark> (tienen referencias de nivel mundial contra las cuales comparar). Y si sacan esta conclusión ¿por qué habrían de ser fieles a nuestras marcas?</p>



<p id="bc2c"><strong>Sí. Definitivamente a fines del 2020 todavía es importante hablar de usabilidad.</strong> </p>



<p id="bc2c">Difundirla. Enseñar a aplicar correctamente sus métodos. Y subrayar que es irrenunciable en un proceso de diseño que pone a las personas en el centro y que, por lo tanto, constituye un negocio con futuro.</p>



<p>****************</p>



<p>Artículo publicado en Capire.info bajo licencia Creative Commons. Toda reproducción total o parcial debe incluir la fuente www.capire.info y a sus autores.</p>



<p>Imagen: <a href="https://pixabay.com/users/eluj-1927408/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3131802">Eluj</a> from <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=3131802">Pixabay</a></p>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir:</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/&amp;text=%C2%BFPor%20qu%C3%A9%20hablar%20de%20Usabilidad%20a%20fines%20del%202020%3F%20en%20%40capire_info%20"  target=&quot;_blank&quot; ><img src="https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/buttons/plain/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/"  target=&quot;_blank&quot; ><img src="https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/buttons/plain/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/"  target="_blank" ><img src="https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/buttons/plain/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/"
    dc:identifier="https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/"
    dc:title="¿Por qué hablar de Usabilidad a fines del 2020?"
    trackback:ping="https://www.capire.info/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">
				<span class="meta-tags">
					tagged with <a href="https://www.capire.info/tag/diseno-de-experiencia/" rel="tag">Diseño de experiencia</a>, <a href="https://www.capire.info/tag/usabilidad/" rel="tag">usabilidad</a>, <a href="https://www.capire.info/tag/uxdesign-2/" rel="tag">UXdesign</a>				</span>

			</div>

	</article>
		
					
					
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/02/por-que-hablar-de-usabilidad-a-fines-del-2020/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.capire.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f367a55c3a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="search-4" class="widget widget_search clearfix">
	<form role="search" method="get" class="search-form" action="https://www.capire.info/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Capire.info</span></h3>			<div class="textwidget">El objetivo es entender, compartir y crear conocimiento para  promover la vida digital de las personas y las organizaciones.</div>
		</aside><aside id="tag_cloud-4" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Temas</span></h3><div class="tagcloud"><a href="https://www.capire.info/tag/dcu/" class="tag-cloud-link tag-link-57 tag-link-position-1" style="font-size: 8pt;" aria-label="#DCU (1 item)">#DCU</a>
<a href="https://www.capire.info/tag/experiencia-2/" class="tag-cloud-link tag-link-103 tag-link-position-2" style="font-size: 8pt;" aria-label="#Experiencia (1 item)">#Experiencia</a>
<a href="https://www.capire.info/tag/transformacion-2/" class="tag-cloud-link tag-link-102 tag-link-position-3" style="font-size: 8pt;" aria-label="#Transformación (1 item)">#Transformación</a>
<a href="https://www.capire.info/tag/uxdesign/" class="tag-cloud-link tag-link-55 tag-link-position-4" style="font-size: 11.758389261745pt;" aria-label="#UXdesign (4 ítems)">#UXdesign</a>
<a href="https://www.capire.info/tag/accesibilidad/" class="tag-cloud-link tag-link-39 tag-link-position-5" style="font-size: 12.510067114094pt;" aria-label="accesibilidad (5 ítems)">accesibilidad</a>
<a href="https://www.capire.info/tag/agile/" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 8pt;" aria-label="Agile (1 item)">Agile</a>
<a href="https://www.capire.info/tag/ai/" class="tag-cloud-link tag-link-30 tag-link-position-7" style="font-size: 15.610738255034pt;" aria-label="AI (12 ítems)">AI</a>
<a href="https://www.capire.info/tag/banca/" class="tag-cloud-link tag-link-41 tag-link-position-8" style="font-size: 17.020134228188pt;" aria-label="banca (17 ítems)">banca</a>
<a href="https://www.capire.info/tag/bpm/" class="tag-cloud-link tag-link-42 tag-link-position-9" style="font-size: 9.6912751677852pt;" aria-label="BPM (2 ítems)">BPM</a>
<a href="https://www.capire.info/tag/branding/" class="tag-cloud-link tag-link-26 tag-link-position-10" style="font-size: 12.510067114094pt;" aria-label="branding (5 ítems)">branding</a>
<a href="https://www.capire.info/tag/comportamiento/" class="tag-cloud-link tag-link-32 tag-link-position-11" style="font-size: 17.020134228188pt;" aria-label="comportamiento (17 ítems)">comportamiento</a>
<a href="https://www.capire.info/tag/cultura/" class="tag-cloud-link tag-link-36 tag-link-position-12" style="font-size: 17.959731543624pt;" aria-label="cultura (22 ítems)">cultura</a>
<a href="https://www.capire.info/tag/cultura-organizacional/" class="tag-cloud-link tag-link-48 tag-link-position-13" style="font-size: 21.060402684564pt;" aria-label="cultura organizacional (48 ítems)">cultura organizacional</a>
<a href="https://www.capire.info/tag/cx/" class="tag-cloud-link tag-link-69 tag-link-position-14" style="font-size: 10.818791946309pt;" aria-label="CX (3 ítems)">CX</a>
<a href="https://www.capire.info/tag/diseno/" class="tag-cloud-link tag-link-27 tag-link-position-15" style="font-size: 17.395973154362pt;" aria-label="diseño (19 ítems)">diseño</a>
<a href="https://www.capire.info/tag/diseno-de-experiencia/" class="tag-cloud-link tag-link-81 tag-link-position-16" style="font-size: 14.107382550336pt;" aria-label="Diseño de experiencia (8 ítems)">Diseño de experiencia</a>
<a href="https://www.capire.info/tag/diseno-de-servicio/" class="tag-cloud-link tag-link-51 tag-link-position-17" style="font-size: 12.510067114094pt;" aria-label="diseño de servicio (5 ítems)">diseño de servicio</a>
<a href="https://www.capire.info/tag/egob/" class="tag-cloud-link tag-link-35 tag-link-position-18" style="font-size: 13.637583892617pt;" aria-label="eGob (7 ítems)">eGob</a>
<a href="https://www.capire.info/tag/emocion/" class="tag-cloud-link tag-link-40 tag-link-position-19" style="font-size: 12.510067114094pt;" aria-label="emoción (5 ítems)">emoción</a>
<a href="https://www.capire.info/tag/entrevista/" class="tag-cloud-link tag-link-28 tag-link-position-20" style="font-size: 8pt;" aria-label="entrevista (1 item)">entrevista</a>
<a href="https://www.capire.info/tag/estrategia/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 20.496644295302pt;" aria-label="estrategia (42 ítems)">estrategia</a>
<a href="https://www.capire.info/tag/estudios/" class="tag-cloud-link tag-link-25 tag-link-position-22" style="font-size: 14.577181208054pt;" aria-label="estudios (9 ítems)">estudios</a>
<a href="https://www.capire.info/tag/experiencia/" class="tag-cloud-link tag-link-38 tag-link-position-23" style="font-size: 19.93288590604pt;" aria-label="experiencia (36 ítems)">experiencia</a>
<a href="https://www.capire.info/tag/experiencia-de-cliente/" class="tag-cloud-link tag-link-45 tag-link-position-24" style="font-size: 17.208053691275pt;" aria-label="Experiencia de Cliente (18 ítems)">Experiencia de Cliente</a>
<a href="https://www.capire.info/tag/futuros/" class="tag-cloud-link tag-link-76 tag-link-position-25" style="font-size: 8pt;" aria-label="futuros (1 item)">futuros</a>
<a href="https://www.capire.info/tag/gobierno-digital/" class="tag-cloud-link tag-link-46 tag-link-position-26" style="font-size: 11.758389261745pt;" aria-label="Gobierno Digital (4 ítems)">Gobierno Digital</a>
<a href="https://www.capire.info/tag/innovacion/" class="tag-cloud-link tag-link-44 tag-link-position-27" style="font-size: 22pt;" aria-label="innovación (60 ítems)">innovación</a>
<a href="https://www.capire.info/tag/intranet/" class="tag-cloud-link tag-link-29 tag-link-position-28" style="font-size: 9.6912751677852pt;" aria-label="intranet (2 ítems)">intranet</a>
<a href="https://www.capire.info/tag/mobile/" class="tag-cloud-link tag-link-50 tag-link-position-29" style="font-size: 8pt;" aria-label="mobile (1 item)">mobile</a>
<a href="https://www.capire.info/tag/psicologia/" class="tag-cloud-link tag-link-34 tag-link-position-30" style="font-size: 14.107382550336pt;" aria-label="psicología (8 ítems)">psicología</a>
<a href="https://www.capire.info/tag/relato/" class="tag-cloud-link tag-link-52 tag-link-position-31" style="font-size: 9.6912751677852pt;" aria-label="relato (2 ítems)">relato</a>
<a href="https://www.capire.info/tag/rse/" class="tag-cloud-link tag-link-24 tag-link-position-32" style="font-size: 8pt;" aria-label="rse (1 item)">rse</a>
<a href="https://www.capire.info/tag/servicio/" class="tag-cloud-link tag-link-31 tag-link-position-33" style="font-size: 9.6912751677852pt;" aria-label="servicio (2 ítems)">servicio</a>
<a href="https://www.capire.info/tag/transformacion/" class="tag-cloud-link tag-link-47 tag-link-position-34" style="font-size: 19.557046979866pt;" aria-label="Transformación (33 ítems)">Transformación</a>
<a href="https://www.capire.info/tag/usabilidad/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 14.577181208054pt;" aria-label="usabilidad (9 ítems)">usabilidad</a>
<a href="https://www.capire.info/tag/userresearch/" class="tag-cloud-link tag-link-68 tag-link-position-36" style="font-size: 9.6912751677852pt;" aria-label="userResearch (2 ítems)">userResearch</a>
<a href="https://www.capire.info/tag/ux/" class="tag-cloud-link tag-link-43 tag-link-position-37" style="font-size: 19.087248322148pt;" aria-label="UX (29 ítems)">UX</a>
<a href="https://www.capire.info/tag/uxdesign-2/" class="tag-cloud-link tag-link-59 tag-link-position-38" style="font-size: 9.6912751677852pt;" aria-label="UXdesign (2 ítems)">UXdesign</a>
<a href="https://www.capire.info/tag/uxresearch/" class="tag-cloud-link tag-link-56 tag-link-position-39" style="font-size: 9.6912751677852pt;" aria-label="UXresearch (2 ítems)">UXresearch</a></div>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Suscribirse por email</span></h3>			<div class="textwidget"><form style="border: 0px solid #ccc; padding: 0px; text-align: center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow">Ingresa tu email:<input style="width: 140px;" name="email" type="text" />

<input name="uri" type="hidden" value="capire" /><input name="loc" type="hidden" value="es_ES" /><input type="submit" value="Suscribir" />

<p>Delivered by <a href="http://feedburner.google.com" target="_blank" rel="noopener noreferrer">FeedBurner</p></a>

</form></div>
		</aside><aside id="text-8" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Feed RSS</span></h3>			<div class="textwidget"><a href="http://feeds.feedburner.com/Capireinfo" title="Subscríbete al RSS de Capire" rel="alternate" type="application/rss+xml"><img src="//feedburner.google.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0;margin-right:10px;"/></a><a href="http://feeds.feedburner.com/Capireinfo" title="Subscríbete al RSS de Capire" rel="alternate" type="application/rss+xml">Subscríbete al RSS de Capire</a></div>
		</aside>
	</section>
	</div>
	

	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			
				<nav id="footernav" class="clearfix" role="navigation">
									</nav>

			
			<div id="footer-text">
				
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

				</div>

		</footer>

	</div>

</div><!-- end #wrapper -->

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 10px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 10px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 16px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.capire.info/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.capire.info/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.capire.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body>
</html>
